Ein neues Thema erstellen Auf das Thema antworten  Seite 1 von 2 | [ 31 Beiträge ] | Gehe zu Seite 1, 2  Nächste
 Board-Fehler Moderations-Bereich
Autor Nachricht
 Betreff des Beitrags: Board-Fehler
BeitragVerfasst: 21.01.2003 23:50 

Registriert: 21.01.2003 11:54
Beiträge: 201


Offline
Zitat:
Der Administrator hat private Nachrichten für Dich gesperrt.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22.01.2003 00:12 

Registriert: 21.01.2003 11:54
Beiträge: 286


Offline
Wenn man das falsche Passwort angibt steht da, der Usenrame sei nicht existent. Sehr verwirrend...

_________________
Das Xxxxxxxx XX Fanmagazin
http://www.das-fanmagazin.de
http://www.das-fanmagazin.de/forum
Alles rund um die Roten aus Hannover


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22.01.2003 01:16 
Moderator
Benutzeravatar

Registriert: 21.01.2003 11:54
Beiträge: 5391
Wohnort: Buddelkiste


Offline
Wenn ich im alten Forum etwas lesen möchte geht bei jedem Klick das neue Forum auf, das ist doch etwas mühsam...reicht nicht ein einmaliger Wink mit dem Zaunpfahl?

_________________
"...ein Beruf, der durch eine Vielzahl von Wichtigtuern, Halbgebildeten und Trunkenbolden gestraft ist."

Peter Scholl-Latour über Journalismus


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22.01.2003 01:24 
@rostomat: Lässt sich problemlos lösen. Einfach das aufgehende Fenster nicht schließen, sondern nur ins Fenster mit dem alten Forum wechseln. Dann wird das neue Forum zwar immer wieder geladen (das könntest Du abstellen, indem Du Javascript deaktivierst, aber dann bring Du vermutlich Deinen Rechner zum Abstürzen ;)), aber es bleibt im Hintergrund.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22.01.2003 01:28 
Moderator
Benutzeravatar

Registriert: 21.01.2003 11:54
Beiträge: 5391
Wohnort: Buddelkiste


Offline
Interims-PM an Flowerman

Stimmt, lädt im Hintergrund nur immer wieder die Forumsstartseite, aber damit kann ich leben.

_________________
"...ein Beruf, der durch eine Vielzahl von Wichtigtuern, Halbgebildeten und Trunkenbolden gestraft ist."

Peter Scholl-Latour über Journalismus


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22.01.2003 01:31 
À propos PM: Scheinbar funktioniert das PM-System noch nicht wirklich! Ich hab soeben eine Info-Mail über eine neue Nachricht erhalten, aber mein Postfach war leer. Ich gehe aber davon aus, dass mir durchaus jemand geschrieben hat.
Also wundert Euch nicht, wenn jemand zur Zeit nicht auf eine Eurer Nachrichten antwortet. Ich denke und hoffe, dass sich die technische Abteilung morgen damit beschäftigt.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22.01.2003 10:03 
Benutzeravatar

Registriert: 21.01.2003 11:54
Beiträge: 19
Wohnort: Hannover


Offline
Mit den PM´s ist wirklich bitter, da sollten die Jungens nochmal beigehen. :(
Sicherheitsbugs werden mit der neuen Version des Boards 2.04 angeblich behoben. :D

Gruß

_________________
Hannover 96 - Fans im Netz
http://www.hsv96fans.de


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Board-Fehler
BeitragVerfasst: 22.01.2003 17:26 
Benutzeravatar

Registriert: 21.01.2003 19:38
Beiträge: 60
Wohnort: Burgdorf


Offline
strunz hat geschrieben:
Zitat:
Der Administrator hat private Nachrichten für Dich gesperrt.

Kam von mir, falls du die mom noch nicht bekommen hast.

Aber sonst hats bei mir bisher gefunzt.

_________________
Support your team loud and proud!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22.01.2003 17:42 
Das Empfangen von PMs ist für jeden möglich. Das Senden dagegen nicht. Warum auch immer.

Ich hab die Webmaster informiert und sie werden sich um das Problem kümmern.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22.01.2003 17:45 
Benutzeravatar

Registriert: 21.01.2003 19:38
Beiträge: 60
Wohnort: Burgdorf


Offline
Noch nen Fehler:
Wenn ein Forum durchgelesen ist und man wieder auf die Startseite geht, ist es alles gelesen angezeigt.
Wenn dann aber jemand wieder was schreibt und man dann auf den Button "zum ersten ungelesenen Beitrag" drückt, landet man dem, wo man vorher schon mal war.
Verstanden?

_________________
Support your team loud and proud!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 23.01.2003 13:49 
@96jung:
Grundsätzlich hab ich's verstanden. Konnte das aber noch nicht selber so feststellen und hab jetzt auch keine Idee, wie man es abstellen könnte. Aber wenn sich erstmal ein paar Vorschläge bei uns angesammelt haben, werd ich auch dies an die Admins weiterleiten (is ja nich so eilig, gell?).

Ansonsten sei darauf hingewiesen, dass das PM-Problem beseitigt sein sollte!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 23.01.2003 16:46 
Benutzeravatar

Registriert: 21.01.2003 11:54
Beiträge: 273
Wohnort: Hannover-City


Offline
Beim Thread "4-4-2 oder 4-3-3 und wer soll Spielen ?" im Bereich "Das Spiel" ist eine falsche Verkettung. Statt "Foren-Übersicht -> Das Spiel" wird zum Bereich "Die Mannschaft" verkettet (also "Foren-Übersicht -> Die Mannschaft").

_________________
"Je länger das Spiel dauert, desto weniger Zeit bleibt."

EUROPAMEISTER 2004

Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 23.01.2003 16:51 
Jein. Das liegt daran, dass das Thema in "Die Mannschaft" verschoben wurde, aber unter "Das Spiel" noch ein Shadow-Topic liegt. Hatte vergessen, die entsprechende Funktion abzuschalten... :oops:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 24.01.2003 00:43 
flowerman hat geschrieben:
Jein. Das liegt daran, dass das Thema in "Die Mannschaft" verschoben wurde, aber unter "Das Spiel" noch ein Shadow-Topic liegt. Hatte vergessen, die entsprechende Funktion abzuschalten... :oops:


Hat sich inzwischen wohl gänzlich erledigt :oops: .. auch Mod's müssen ein Forum erst ganz genau kennenleren :roll:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 24.01.2003 12:34 
Benutzeravatar

Registriert: 21.01.2003 11:54
Beiträge: 140
Wohnort: Weetzen


Offline
Habe in meinem Profil aktiviert, dass ich eine Mail bekomme, sobald eine PM eintrifft. Funktioniert auch wunderbar. Allerdings fänd ich es besser, wenn ich nicht den Link zu meiner PM erhalten würde, sondern den Inhalt der PM.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 24.01.2003 14:10 
Ich denke nicht, dass die Software so etwas vorsieht.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 24.01.2003 15:07 
Moderator
Benutzeravatar

Registriert: 16.01.2003 21:01
Beiträge: 19844
Wohnort: Regionär Hannovers


Offline
Das ist an für sich auch so üblich. Deswegen ist es ja auch eine "Benachrichtigung".

_________________
„Kriminelle haben im Fußball nichts zu suchen!"
― Uli Hoeneß


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 24.01.2003 22:29 
Benutzeravatar

Registriert: 21.01.2003 11:54
Beiträge: 589
Wohnort: Hannover


Offline
Werki hat geschrieben:
Habe in meinem Profil aktiviert, dass ich eine Mail bekomme, sobald eine PM eintrifft. Funktioniert auch wunderbar. Allerdings fänd ich es besser, wenn ich nicht den Link zu meiner PM erhalten würde, sondern den Inhalt der PM.


*g* ich hab das auch, aber eher aus versehen. hab mich gerade gewundert, warum ich 14 neue nachrichten bei meiner e-mail habe ...
ich glaube ich müsste das mal ausstellen :D

edit: ich habe gerade nachgesehen und festgestellt, dass es ausgestellt ist. wieso krieg ich trotzdem so viele benachrichtigungen?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 26.01.2003 20:35 
Benutzeravatar

Registriert: 21.01.2003 11:54
Beiträge: 183
Wohnort: Garbsen


Offline
also eben hab ich nen Beitrag geschrieben und als ich fertig war kam halt wieder die automatische Weiterleitung zu meinem Beitrag...war ja auch alles schön ung gut lol nur auf einmal haben sich ca. 20 Fenster geöffnet und als ich die irgendwann mal alle zuhatte haben sich wieder über 20 geöffnet und so gings halt immer weiter
habs dann irgendwann geschafft alle im Task-Manager zu schließen, trotzdem fand ichs leicht komisch...
vorallem weil ich den Task-Manager auch erst nach 4-5 Versuchen öffnen konnte weil mein Compi vollkommen überlastet war


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 28.01.2003 23:30 
Benutzeravatar

Registriert: 21.01.2003 11:54
Beiträge: 2545
Wohnort: Klaterfeld


Offline
Warum offnet sich bei mir nicht das Fenster für weitere Smilies! Es "zuckt" und ich sehe den "Rahmen" beim versuchten Aufbau aber keine weiteren Smilies!
Ähnlich verhält es sich beim Versuch hier den Ticker im Archiv zu öffnen! Gleiches gibt es bei bundesliga.de beim Ticker und Audiofenster!
Habe ich irgendwie was im Internetexplorer oder anderweitig verstellt!
Ich habe alles versucht einen Fehler zu finden und kenne mich eigentlich recht gut aus! Eine Neuinstellation des Internetexplorrer 6 (WinXP) und Standarteinstellungen haben nichts gebracht! Gleiches gilt für den Real Player!
Auch wenn das wohl nichts mit dem "Board" direkt zu tun hat,
weiß Jemand Rat?
Rote Grüße - Kleefelder

Gloria Victoria
Gloria Hanovera

_________________
".......der 96 Experte" versprach:
36000 Fans im Schnitt - geschafft!
7-8 Heimsiege - geschafft!
Vorzeitiger Klassenerhalt - geschafft!
Bild


Nach oben
 Profil  
Mit Zitat antworten  
 
Ein neues Thema erstellen Auf das Thema antworten  Seite 1 von 2 | [ 31 Beiträge ] | Gehe zu Seite 1, 2  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Suche nach:
Gehe zu: